Filter nach Ausfall wieder betreiben?

Hier kommt alles allgemeine rein und das, was nicht in andere Foren passt (zum Beispiel HALTUNG & PFLEGE).
Benutzeravatar
Betty
Ehrenmitglied
Ehrenmitglied
Beiträge: 2089
Registriert: Mo 23. Mai 2005, 19:54
Wohnort: 21224 Rosengarten
Vorname: Bettina

Filter nach Ausfall wieder betreiben?

Beitrag von Betty » Mi 13. Mär 2013, 15:23

Hallo Ihr Lieben!

Wir waren ja im Urlaub und leider gab es während der Zeit Probleme mit einem AQ.

3 Tage vor dem Urlaub fing das Aquarium meiner Tochter (130 Liter) damit an, Wasser zu verlieren. Im Eilverfahren, denn viel Zeit war ja nicht, haben wir ein neues AQ gekauft. Da der alte Außenfilter nicht mehr vertrauenswürdig war (verlor ebenfalls Wasser), wurde ein passender Innenfilter installiert, der nicht das Haus während unserer Abwesenheit überschwemmen konnte. In Anlehung an Kurt Mack´s Geschichte vom bösen Nitritpeak (zu lesen hier im Forum), habe ich meiner Tochter genaue Anweisungen gegeben, wie sie die WWs durchzuführen hat, da der Filter ja nicht eingefahren werden konnte. Nachdem die ersten 2 Fische trotzdem qualvoll erstickten, hat meine Tochter nach Rücksprache per SMS mit mir, alle anderen Fische auf meine AQs verteilt. Sie haben sich wieder erholt und es geht ihnen wieder gut. Vorrübergehend können sie erst mal bei mir bleiben.

Jetzt zur Frage: Leider hatte meine Tochter nach dem Umzug der Fische die Heizung und den Filter ihres AQs ausgeschaltet. Der Filter war also ca. 1 Woche nicht im Betrieb. Kann man ihn einfach wieder einschalten und einfahren lassen oder ist das zu gefährlich wegen evtl. Fäulnis? Ich habe erst mal alles wieder eingeschaltet und das AQ läuft ohne Fische.

Danke im Voraus für Eure Beiträge.
Liebe Grüße
Betty

Benutzeravatar
Reaperlacrimos
Ehrenmitglied
Ehrenmitglied
Beiträge: 2022
Registriert: Do 19. Mai 2005, 21:57
Wohnort: Bad Salzuflen/ Wüsten
Vorname: Frank

Beitrag von Reaperlacrimos » Mi 13. Mär 2013, 21:33

HI Betty!

Das ist ja ärgerlich!
Ich würde das Ganze lieber komplett neu einfahren.
Die Vergiftungsgefahr durch den toten Filter ist mir zu groß.
Here I stand
the Jester of the Dark but not a fool...

Truely yours
The Reaper

Benutzeravatar
Betty
Ehrenmitglied
Ehrenmitglied
Beiträge: 2089
Registriert: Mo 23. Mai 2005, 19:54
Wohnort: 21224 Rosengarten
Vorname: Bettina

Beitrag von Betty » Mi 13. Mär 2013, 22:34

Hallo Frank,

ok. Dann alles wieder auf Anfang....
Danke!
Liebe Grüße
Betty

Benutzeravatar
Reaperlacrimos
Ehrenmitglied
Ehrenmitglied
Beiträge: 2022
Registriert: Do 19. Mai 2005, 21:57
Wohnort: Bad Salzuflen/ Wüsten
Vorname: Frank

Beitrag von Reaperlacrimos » Do 14. Mär 2013, 21:09

HI Betty!

Da war doch noch der Artikel in der vorletzten Amazonas (ich meine, den hatten wir
schon mal angesprochen voriges Jahr... :063_lupe: ).
Here I stand
the Jester of the Dark but not a fool...

Truely yours
The Reaper

Benutzeravatar
Reaperlacrimos
Ehrenmitglied
Ehrenmitglied
Beiträge: 2022
Registriert: Do 19. Mai 2005, 21:57
Wohnort: Bad Salzuflen/ Wüsten
Vorname: Frank

Beitrag von Reaperlacrimos » Do 14. Mär 2013, 21:11

P.S. Ich wuß't es doch...hier isser! :bye1:
aquariumchemie-f39/ph-sturz-t934.html
Here I stand
the Jester of the Dark but not a fool...

Truely yours
The Reaper

Benutzeravatar
Betty
Ehrenmitglied
Ehrenmitglied
Beiträge: 2089
Registriert: Mo 23. Mai 2005, 19:54
Wohnort: 21224 Rosengarten
Vorname: Bettina

Beitrag von Betty » Do 14. Mär 2013, 22:08

Hi!

Ja, stimmt. Da war doch was.... Die Geschichte ist dieses Mal zwar anders verlaufen, aber dass man den Filter besser nicht wieder in Betrieb nimmt, ist beiden Fällen gleich. Ich habe diesen inzwischen gereinigt, war kaum verdreckt, da erst wenigen Tage gelaufen. Das Wasser habe ich zu 50% gewechselt. Jetzt werde ich den Filter ganz konventionell einlaufen lassen. So, wie wir es irgendwann alle mal gerlernt haben. ;-)

Vielen Dank, lieber Frank, für Deine Unterstützung!!! :-)
Liebe Grüße
Betty

Antworten
  •    Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag