Filter nach Ausfall wieder betreiben?

Hier kommt alles allgemeine rein und das, was nicht in andere Foren passt (zum Beispiel HALTUNG & PFLEGE).
Antworten
Benutzeravatar
Betty
Ehrenmitglied
Ehrenmitglied
Beiträge: 2109
Registriert: Mo 23. Mai 2005, 19:54
Wohnort: 21224 Rosengarten
Vorname: Bettina

Filter nach Ausfall wieder betreiben?

Beitrag von Betty » Mi 13. Mär 2013, 15:23

Hallo Ihr Lieben!

Wir waren ja im Urlaub und leider gab es während der Zeit Probleme mit einem AQ.

3 Tage vor dem Urlaub fing das Aquarium meiner Tochter (130 Liter) damit an, Wasser zu verlieren. Im Eilverfahren, denn viel Zeit war ja nicht, haben wir ein neues AQ gekauft. Da der alte Außenfilter nicht mehr vertrauenswürdig war (verlor ebenfalls Wasser), wurde ein passender Innenfilter installiert, der nicht das Haus während unserer Abwesenheit überschwemmen konnte. In Anlehung an Kurt Mack´s Geschichte vom bösen Nitritpeak (zu lesen hier im Forum), habe ich meiner Tochter genaue Anweisungen gegeben, wie sie die WWs durchzuführen hat, da der Filter ja nicht eingefahren werden konnte. Nachdem die ersten 2 Fische trotzdem qualvoll erstickten, hat meine Tochter nach Rücksprache per SMS mit mir, alle anderen Fische auf meine AQs verteilt. Sie haben sich wieder erholt und es geht ihnen wieder gut. Vorrübergehend können sie erst mal bei mir bleiben.

Jetzt zur Frage: Leider hatte meine Tochter nach dem Umzug der Fische die Heizung und den Filter ihres AQs ausgeschaltet. Der Filter war also ca. 1 Woche nicht im Betrieb. Kann man ihn einfach wieder einschalten und einfahren lassen oder ist das zu gefährlich wegen evtl. Fäulnis? Ich habe erst mal alles wieder eingeschaltet und das AQ läuft ohne Fische.

Danke im Voraus für Eure Beiträge.
Liebe Grüße
Betty


Dieses Thema hat 9 Antworten

Du musst in unserem Aquarium Forum registriertes Mitglied und eingeloggt sein, um die Antworten in diesem Thema lesen zu können.


Registrieren Anmelden
 
Antworten
  •    Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag