Beleuchtung und Algen

Technisches Zubehör für Aquarien: Filter, CO2-Anlagen, Heizer, Bodengrund, Deko, Abdeckung mit Lampen etc.
Antworten
lipo221
Mai 2006 25 09:06

Beleuchtung und Algen

Beitrag von lipo221

Hallo,

wir haben bei uns im vorderen bereich unseres AQ ein grosses Algen prob das können wir auch nicht beseitigen haben alles an mitteln und auch schon manuell kommen immer wieder! Kann es sein das es an der Beleuchtung liegt haben im vorderen bereich eine Sunglue mit reflektor und im hinteren bereich eine Aquaglue ohne reflektor und im hinteren bereich sind keine algen und unten auch nicht! Kann es am Licht liegen? danke im voraus für eure antworten!"

GRuss Moni und Sven!
L66
Mai 2006 25 09:18

Beitrag von L66

Hallo ihr beiden,
da habt ihr schon richtig vermutet,es liegt an der Sun-Glow.
Ich muss ehrlich sagen das ich die auch ne weile hatte und auch mit Algen zu kämpfen hatte.Ich hab die dann raus geschmissen und durch eine Phillips 840 ersetzt.
Seitdem wurde es besser.Auch eine Reduzierung der Beleuchtungsdauer hat nicht geholfen.Die Sun-Glow ist meiner Meinung nach einfach eine Leuchte die nicht in ein Aquarium gehört.
Übrigens der Reflector verstärkt den Algenwuchs nur noch mehr bei dieser leuchte.
Zum Thema leuchten hatte ich hier schonmal was geschrieben.Da gibt es billigere und bessere Allternativen als diese teuren Aquariumleuchten.

Gruss Markus
Reaperlacrimos
Mai 2006 25 10:59

Beitrag von Reaperlacrimos

HI!

@ Markus
Genau so habe ich das damals auch gelöst... :wink:


Außerdem bin ich, ganz subjektiv, der Meinung, daß auch die Einführung einer Mittagspause geholfen hat.
Frannie
Mai 2006 25 11:06

Beitrag von Frannie

Hi,

nun ja, ich habe zwar keine Sunglue, aber dafür eine Trocal Special Plant, von Dennerle, ich gehe davon aus, dass das vom Prinzip das gleiche Licht ist. Ich hatte lange Zeit auch mit Reflektor keine Algenprobleme. Im Moment habe ich zwar welche, aber das hat andere Faktoren, zB ist mein Becken überbesetzt und leer sich nur langsam und zweitens ist es nach der Neueinrichting noch in der "Einlaufphase" von ca. 6 Monaten, in denen Algen vorprogrammiert sind, weil das Becken noch nicht ganz stabil ist.

Ich vermute eher es liegt an der Kombination der beiden Röhren. Wie wir ja schon mal einen Thread zu Vollspektrumröhren hatten, in dem wir darüber diskutierten, dass dei diesen Röhren keine Algen auftreten, da das Spektrum des Lichtes sehr ähnlich zum Tageslicht ist und damit die Pflanzen keine Probleme haben, sich umzustellen, wenn das Licht zB aus ist oder aus anderen Gründen ins Becken scheint. Und es ist ja nur natürlich.
Was ich jetzt sagen will ist, dass diese ständige Beleuchtung von 2 verschiedenen Spektren, den Pflanzen zu schaffen machen könnte und da die Algen natürlich flexibler sich anpassen können, diese auch vermehrt auftreten.

Es kann aber auch an anderen Gründen liegen, zB an einem hohen Phosphatwert durch wenig Wasserwechsel und hohen Besatz, oder auch an einer zu langen bzw. zu kurzen Beleuchtung. Es gibt auch Algen, die wachsen vermehrt im Filterstrom (warum auch immer).

Ich würde euch erstmal empfehlen auf jeden Fall immer 2 gleiche Röhren einzusetzen. Ob ihr jetzt beide Lampen für Vollspektrumlampen austauschen solltet, weiß ich nicht, vielleicht reicht es schon eine der beiden wegzunehmen und eine neue der gleichen Art hinein zu tun. Aber Vollspektrumröhren helfen nachgewiesener Weise bei Algen, wenn das Problem bei der Anpannsungsunfähigkeit der Pflanzen liegt

Gruß
Antworten
  •    Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag